Jump to content

Digicam

Recommended Posts

Geschrieben

Montaggggg


Link zum Beitrag


Link zum Beitrag
Geschrieben

fritzi06, ich persönlich habe mit Foto Walser sehr gute Erfahrungen gemacht. Der ist echt lukrativ und hat gute Preise.
www.foto-walser.biz
LG


Link zum Beitrag


Link zum Beitrag
Geschrieben

nur damit du´s weißt, du neugiernase : meine sind mit ner popeligen aldi-cam entstanden, hat selbstauslöser aber leider keine fernbedienung. wichtiger ist doch was du für ne auflösung willst!
hier für´s netz oder DIN A 0 für die foto tapete. ja ja die grafik


Link zum Beitrag


Link zum Beitrag
Geschrieben

freitag


Link zum Beitrag


Link zum Beitrag
Geschrieben

Menschen, denen meine Bilder nicht gefallen, sag ich immer, dass sie sich selbst welche malen sollen. ;-)


Link zum Beitrag


Link zum Beitrag
Geschrieben

Für nen Profil in dieser Community reicht die Qualität einer billigen Webcam völlig aus @ fritzi06


Link zum Beitrag


Link zum Beitrag
Geschrieben

Sonntag


Link zum Beitrag


Link zum Beitrag
Geschrieben

Guck doch mal da: http://www.digitalkamera.de/


Link zum Beitrag


Link zum Beitrag
Geschrieben

Dienstag


Link zum Beitrag


Link zum Beitrag
Geschrieben

Tja @ fritzi06 ... mit den Digitalkameras wurde irgendwie das Rad neu erfunden :-(
Ich fotografiere auch noch rein analog.
Wenn ich das von einer digitalen Kamera verlange, was meine analoge an Qualität und Ausstattung hat, lande ich im 4 stelligen Bereich nur für das Gehäuse :-(


Link zum Beitrag


Link zum Beitrag
Geschrieben

Dienstag


Link zum Beitrag


Link zum Beitrag
Geschrieben

@fritzi
läster doch nich so über aldi! der cam corder mit fotofunktion (149€)
hat ne fernbedinung, bin aber noch nicht dazu gekommen es zu testen.
( muss ja hier immer stundenlang meinen schwachsinn abladen )


Link zum Beitrag


Link zum Beitrag
Geschrieben

11.15Uhr,


Link zum Beitrag


Link zum Beitrag
Geschrieben

hei SCHNUCKEL , war´nen angebot bei aldi süd, du bist ja aldi nord!
TRAVERLER HD10 XI
weiss nicht ob´s klappt mit FB. lg usw.


Link zum Beitrag


Link zum Beitrag
HaJo
Geschrieben

@ Fritzi:
Nähere Info's über die Traveller HD10 XI findest du H I E R

Link zum Beitrag


Link zum Beitrag
Geschrieben

Danke


Link zum Beitrag


Link zum Beitrag
Geschrieben

Die Hersteller bauen in die Digitalkameras Dinge ein, ähnlich wie bei den Mobiltelefonen, die eigentlich Keiner braucht, vergessen aber sinnvolle Eigenschaften, die jede analoge Kamera hatte.


Link zum Beitrag


Link zum Beitrag
Geschrieben

Habe eben beim surfen schnurgebundene und drahtlose Fernbedienungen für Digitalkameras entdeckt ...
... falls hier jemand sowas sucht, bitte Kund tuen :-)


Link zum Beitrag


Link zum Beitrag
Geschrieben

allen ein frohes neues, fernbedinnung bei der aldi cam klappt, hab nur probleme mit dem anschluss an hd fernseher, die farben "springen ", entweder defektes kabel oder sonstwas.
offtopic:wo hast`s denn fritzi hinverschlagen?


Link zum Beitrag


Link zum Beitrag
HaJo
Geschrieben

@ Celsius:
Offtopic: Der Fritzi ? tja ääähm.... dem hat wahrscheinlich nicht gefallen daß er wegen seiner rüpelhaften Art hier dauernd angeeckt ist, und da hat er sich entschlossen uns zu verlassen. Ich bin darüber NICHT traurig

Ich habe auch die ALDI-Kamera und bei mir funzt die Verbindung mit dem HD-Flachheimer.
Beachte dass du BEIDE Verbindungskabel verwenden musst ( Component & A/V ),
beim A/V-Kabel den gelben Stecker aber nicht einstecken darfst. ( Bedienungsanleitung )
Auf festen Sitz der Cinch-Stecker achten, die gehen manchmal schwer aufstecken.
Sollte das alles richtig sein hast du einen Defekt im Kabel oder an der Buchse des Fernsehers.


Link zum Beitrag


Link zum Beitrag
Geschrieben

sollen wir jetzt ne GRUPPE aufmachen: TRAUER UM FRITZI06
wahnwitzige statistik: ZWEI mitglieder....
aber zur cam: stecker sind alle richtig TIEF drin, trotzdem spingen die farben, obwohl weder cam noch fernseher gerüttelt werden, hab da eher die vermutung, die software spinnt, (war ja auch ein GÜNSTIGES angebot)


Link zum Beitrag


Link zum Beitrag
HaJo
Geschrieben

@ Celsius61
Vielleicht ist genau das ja das Problem, daß alle Stecker drin sind, lies nochmal richtig nach.
Softwarefehler ist Unsinn, denn zur Anzeige des Bildes auf dem Flachbildfernseher braucht's keine Software. :P
Bleiben noch 2 Möglichkeiten: Entweder Kabel oder Buchse defekt, oder Kabel falsch eingesteckt.
Wie schon gesagt, bei mir läuft alles 100%ig

Link zum Beitrag


Link zum Beitrag

×